Sunday, 7 August 2016

On 06:11 by admin   No comments
A vulnerability was found in Google Android (the affected version is unknown). It has been rated as critical. This issue affects an unknown function of the component Qualcomm. The impact remains unknown.
The weakness was disclosed 08/01/2016 as Android Security Bulletin - August 2016 as confirmed security bulletin (Website). The advisory is shared for download at source.android.com. The identification of this vulnerability is CVE-2016-3856. Neither technical details nor an exploit are publicly available.
Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure of the vulnerability.
Entries connected to this vulnerability are available at 90455, 90456, 90457 and 90458.

CPE

Exploiting

Local: Yes
Remote: No

Availability: No

Current Price Estimation

0-Day$0-$1k$1k-$2k$2k-$5k$5k-$10k$10k-$25k$25k-$50k$50k-$100k$100k-$500k
Today$0-$1k$1k-$2k$2k-$5k$5k-$10k$10k-$25k$25k-$50k$50k-$100k$100k-$500k
Countermeasures

Recommended: Upgrade
Status: Official fix
Reaction Time: 0 days since reported
0-Day Time: 0 days since found
Exposure Time: 0 days since known


0 comments:

Post a comment